Or is there a way I can specify the python lib? I have virtual python and python 2.7 is on that. I do not know why its picking up the systems python 2.4

On Fri, Mar 18, 2011 at 3:03 AM, Andreas Kloeckner <lists@informa.tiker.net> wrote:
On Fri, 18 Mar 2011 02:26:49 -0400, "Raghuram.O.S." <raghuramos1987@gmail.com> wrote:
> I changed it to gcc-4.2.3. Some progress. But now I'm getting this,

Try compiling the version from git. It has improved support for Python
2.4.

Andreas



--
Regards,
Onti